Questions tagged [supee-6482]

SUPEE-6482 is a security patch released for Magento CE < 1.9.2.1 / EE < 1.14.2.1

Filter by
Sorted by
Tagged with
2
votes
2answers
208 views

Failed Magento SUPEE 6482 Security Check (APPSEC-1030) with Version 1.9.3.7 CE

The new Magento Security Scanner reports that there are vulnerabilities on the website and that patch SUPEE 6482 is required. This occurs even when there are no Modules enabled. However, we are ...