0

Response of rest API in Magento 2.1.12 is too slow.

It take 15 to 20sec for load the data in website. I'm using default mode.

Anybody help me to how to increase speed of website?

  • have you enabled or disable cache from backend ? – hweb87 May 15 '18 at 11:13
  • I will set enable cache from backend.. – Lovely Setia May 17 '18 at 4:55

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.