Search type Search syntax
Tags [tag]
Exact "words here"
Author user:1234
user:me (yours)
Score score:3 (3+)
score:0 (none)
Answers answers:3 (3+)
answers:0 (none)
isaccepted:yes
hasaccepted:no
inquestion:1234
Views views:250
Sections title:apples
body:"apples oranges"
URL url:"*.example.com"
Favorites infavorites:mine
infavorites:1234
Status closed:yes
duplicate:no
migrated:no
wiki:no
Types is:question
is:answer
Exclude -[tag]
-apples
For more details on advanced search visit our help page
Results tagged with Search options user 74319

Magento Community version 1.7

3
votes
0answers
I'm trying to speed up my Magento 1.7 installation until we can migrate it over to 2.3. One of the recommendations I've seen is to enable Magento Compilation i.e here. However, on SO I saw that it isn …
asked Feb 22 by Morgan Smith
0
votes
0answers
I am trying to find a section of code in Magento 1.7, so I turned template path hints on. It came up, I took a screenshot, and turned it off. Then, I realized it didn't have the section I was looking …
asked Jun 7 by Morgan Smith
2
votes
2answers
I am trying to move my search bar bar into the white bar so that I can delete the tan bar: But I don't know where to look to find the code for the search bar either in the admin panel or in code.
asked Jun 3 by Morgan Smith
0
votes
1answer
I am using magento 1 and I am trying to set up my menu to have sub menus that are in columns, not one long list. This is what css code I'm currently using is .jewelry { float: left; width: 33.33 …
asked Jun 5 by Morgan Smith
0
votes
1answer
In Magento 2, there is a box to place custom CSS to any block. However, I don't see that as an option in Magento 1 How do I add custom CSS to a block in Magento 1? Edit for possible dupe: I want …
asked Jun 4 by Morgan Smith
1
vote
1answer
I'm trying to change the color of the welcome text, and I have found the place( Configure-design) to change the actual text, but no way to change the color. Any ideas about where to look?
asked Dec 16 '18 by Morgan Smith
0
votes
1answer
I'm working on migrating my site over to a new server and everything is up and running, except when I go to add an item into stock it doesn't work. I am not getting a Magento error nor is it show …
asked Jan 30 by Morgan Smith