All Questions

Filter by
Sorted by
Tagged with
1
vote
1answer
635 views

Magento Patch 9767 “Decoding failed: Syntax error” [closed]

I am running EE 1.14.0.1 and PHP 5.6 and got below error on production server only. I cleared the cache and implement the solutions suggested by @folektoras133 at Security Patch SUPEE-9767 - Possible ...