Podcast #128: We chat with Kent C Dodds about why he loves React and discuss what life was like in the dark days before Git. Listen now.

Questions tagged [supee-11219]

The tag has no usage guidance.

Filter by
Sorted by
Tagged with
0
votes
0answers
16 views

Magento Patch SUPEE-11219

I have applied a patch SUPEE-11219 on my Magento 1.9.3.2. I am getting a known issue (Accounts with Password length < 7 will be locked) Is there any way , How to resolve this issue ?
0
votes
2answers
66 views

SUPEE Patch 11219 not available for 1.7.0.2 Magento1

After so many days, Magento released patches for less than 1.9, But I could not see the patch for version 1.7.0.2 Does anyone any information when it will be available or will it be available?
0
votes
2answers
60 views

Supee 11219 Magento 1.9.3.1 Errors during install, Scan shows not installed

Supee 11219 Magento 1.9.3.1 Errors during install, Scan shows not installed. The install kicks back the following errors Hunk #1 FAILED at 34. Hunk #2 FAILED at 68. Hunk #3 FAILED at 106. 3 out of 3 ...
0
votes
2answers
107 views

Can't install SUPEE-11155 or SUPEE-11219

This is what I get if I try to install SUPEE-11155 with $ ./PATCH_SUPEE-11155_CE_1.9.4.0_v4-2019-08-01-04-08-31.sh` Output: Checking if patch can be applied/reverted successfully... ERROR: Patch ...