Questions tagged [magento2.1.16]

The tag has no usage guidance.

Filter by
Sorted by
Tagged with
2
votes
3answers
11k views

magento 2.2.6 to 2.3 upgrade fails with composer

I tried to upgrade my 2.2.6 Magento install with composer following the tutorial on Magento Website, but "composer update" fails with these errors : Your requirements could not be resolved to an ...