0

I have some issues with saving products on back-end, esp on the images. The issues occur right after I have enabled Redis. On front-end, however, Redis is working well.

Is it possible to enable Redis only on front-end and disable it on Admin?

0

You can not disable REDIS In admin. You will need to change your Local.xml file and comment our your REDIS info.

You can clear and refresh REDIS from Admin

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.