6

The Last Logged In status, in Customers always shows 'Never (Offline)' Does anyone know how to fix. It says the date an account was created but always shows 'Never (Offline)' as last logged in.

1
  • I have found the answer it is : goto system -> configuration -> advanced -> system -> log and enable log.
    – James
    Jul 25, 2015 at 11:58

1 Answer 1

15

Goto system -> configuration -> advanced -> system -> log and enable log.

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.