0

Hello i read that issue was solved in 2.4.4 version however i still display it in admin area enter image description here

I already change max_input_vars = 10000 but not fixed the problem. Any other way? Thanks

4
  • I think it's related to session time.
    – Aaron Wang
    Sep 19, 2022 at 17:47
  • Okay it's an important problem or can i ignore it? because i can't see any particular issue on it Sep 19, 2022 at 22:01
  • If you are facing same issue on staging server then you can disable it.
    – S.P
    Sep 20, 2022 at 5:56
  • Admin > Store > Configuration > Advanced > Admin(tab) > Security > ecret Key to URLs = no
    – S.P
    Sep 20, 2022 at 5:56

1 Answer 1

0

This is not a particular bug in Magento,There are many cause for this type error

In Most cases you can resolve it.

  • Increase Max_input_vars value.

  • Use 127.0.0.1 instead of localhost.

Try with update base url.

php bin/magento setup:store-config:set --base-url="http://127.0.0.1:8080/"

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.