0

This question already has an answer here:

We have a magento 2.2.6 installation that was set up via composer, I am unsure of how to apply the .patch file required to use the new encryption.

marked as duplicate by Jai, Mohit Kumar Arora, saravanavelu, Dhiren Vasoya, Manashvi Birla Mar 6 at 5:50

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

  • my store is in developer mode and when i try to patch it just comes back with **** Only garbage was found in the patch input. – friendtendo64 Mar 6 at 3:31