0

I tried to install Magento 2.3, but when I am calling my site, I am getting this error:

Fatal error: require(): Failed opening required '/kunden/218561_34414/magento2/vendor/composer/../myclabs/deep-copy/src/DeepCopy/deep_copy.php' (include_path='/kunden/218561_34414/magento2/vendor/magento/zendframework1/library:.:/usr/local/lib/php') in /kunden/218561_34414/magento2/vendor/composer/autoload_real.php on line 70

How can I solve this???

Christian

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.