0

I followed the official magento documentation and installed Rabitmq 3.5.6. However i was reading this document https://www.rabbitmq.com/which-erlang.html and i found that Rabitmq 3.5.6 version is older version and it is strongly discourage to use it. PlEASE GUIDE ..

1

Please refer this link

RabbitMQ 3.7.x (compatible with 2.0 and later)

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.