1

I activated the cookie restriction mode in the backend & cleared all caches.

The CMS static block called "cookie_restriction_notice" is activated too.

But there is no overlay showing up.

I also wasn't able to find any other configuration options.

What am I missing?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.