0

enter image description here

I am working with Magento community edition 2.2.0. It gave this error when I executed composer require magento/extension-b2b

5

1 Answer 1

0

It is not available for CE edition. Its only available in commerce only EE.

Please review this : http://devdocs.magento.com/guides/v2.2/comp-mgr/install-extensions/b2b-installation.html

enter image description here

2

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.