0

I've just finished upgrading to CE 1.9.3.7, and I want to re-enable the cache.

I select all cache components, and on the right choose Enable from Actions, then Submit, and the page refreshes with all caches disabled still.

enter image description here

Help appreciated.

1

You can update the value from 0 to 1 in core_cache_option table.

This site is temporarily in read only mode and not accepting new answers.

Not the answer you're looking for? Browse other questions tagged .